登录 | 注册 | FAQ
Anonymous

notepad++

+ 发表回复

2 篇帖子 分页: 1 / 1


notepad++

lombardyjim » 周二 6月 06, 2017 2:59 pm

Whenever I type in the characters <html> and </html>, notepad++ automatically places in the characters CR FL on EVERY line between where these two show. Where does that come from? How do I get rid of them? Is there a setting in notepad that makes them show by default?
头像

lombardyjim

  • 帖子: 8
  • 注册: 周二 6月 06, 2017 2:54 pm

Re: notepad++

evanreid » 周三 6月 14, 2017 9:19 am

Toggle the setting View > Show Symbol > Show End of Line
头像

evanreid

  • 帖子: 2
  • 注册: 周三 6月 14, 2017 9:00 am
  • 地址: Manchester, UK


+ 发表回复

分页: 1 / 1